New answers tagged

0

This fix is surely dirty, but it worked for me I managed to resolve my problem; The problem was libpulse0 which has been upgraded to the version 7.5 while the required version was the 7.4. I've reinstalled the 7.4 version: sudo apt install libpulse0=1:11.1-1ubuntu7.4 sudo apt-mark hold libpulse0 (apt-mark hold is used to prevent the upgrade of ...


Top 50 recent answers are included