New answers tagged

0

Same issue for me, did you solve it ? Read somewhere restarting Gala will help. Tried it but obviously won't know if it's working till shortcuts don't work again.


0

There is a submenu in the keyboard layout selection for English (US) which I missed. So the steps are as easy as: Go to System Settings > Keyboard Click + in the lower left corner Select English (US) from the list of keyboard layouts Select English (US, alt. intl.) Click Add Layout


Top 50 recent answers are included