0

How to disable touchpad stop when typing? I know how to do it on Ubuntu, but there are other settings and this item no.

0

Take a look at https://github.com/atareao/Touchpad-Indicator

There are some bugs (like the cursor doesn't always return to view after you've stopped typing so you need to use the Ctrl button to highlight it assuming that you've turned on "Reveal pointer" in the "Mouse & Touchpad" settings first).

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.