New answers tagged

1

As far I understand the issue, it is caused because of a missing dependence in Ubuntu 18.04 on which elementary OS Hera is based on. Wine after 4.5 seems to need libfaudio to be working. You can download it from the link below and use Eddy to install the package (just click on the downloaded file), but remember, this is not an official Ubuntu or elementary ...


Top 50 recent answers are included