1

Try just sudo apt install libc6:i386 libncurses5:i386 libstdc++6:i386 Has worked flawlessly on many installs. Below is my full AS installation script if you needed more configuration, particularly KVM for hardware acceleration. The source is from my complete setup script on GitHub Gist #!/bin/bash cd ~ sudo apt update -qq sudo apt upgrade #enable ppa ...


Only top voted, non community-wiki answers of a minimum length are eligible