We’re rewarding the question askers & reputations are being recalculated! Read more.

New answers tagged

0

Looks like you're using an unsuitable font. Let's try setting the Terminal's font back to default: gsettings set io.elementary.terminal.settings font '' Restart Terminal to verify. Terminal is supposed to use a Monospace variety, any other font type will look abnormal.


Top 50 recent answers are included