New answers tagged

0 votes

Unmet Dependancy Error while installing new package

elementary-tweaks are not supported in 6.x versions of elementaryOS. You should be installing pantheon-tweaks from https://github.com/pantheon-tweaks/pantheon-tweaks.
user avatar
  • 1

Top 50 recent answers are included