New answers tagged

0

You can download the .deb package from libnss3_3.45-1ubuntu2_amd64.deb . After that, you can use Eddy to install it. Before installing the package: libnss3 is already the newest version (2:3.35-2ubuntu2.7). After installing it: vlad@lenovo-y530:~$ apt list libnss3 -a Listing... Done libnss3/now 2:3.45-1ubuntu2 amd64 [installed,local] libnss3/bionic-...


Top 50 recent answers are included