New answers tagged

0

thanks for your answer , and yes is not full dark for moment may be in future in elementary os 6 😉️


0

Are you really sure to use Flatpak in Elementary OS? Flatpak is full of issues. From my com.github.slawtul.hamster.yml file: runtime: org.gnome.Platform runtime-version: '3.38' sdk: org.gnome.Sdk I run command: flatpak-builder build com.github.slawtul.hamster.yml --user --install --force-clean Result: error: org.gnome.Sdk/x86_64/3.38 not installed Failed ...


0

I found that Flatpak manifest for Elementary OS apps is a new thing. https://www.youtube.com/watch?v=UDDG0BSAdPo&ab_channel=elementary


Top 50 recent answers are included