-1

http://www.hostingpics.net/viewer.php?id=470381Capturedu20160412130115.png

I've accidentally blocked the button, I don't know how.

And I tried to launch this command :

xrandr --output HDMI1 --pos 0x0 --mode 1920x1080 --rate 60

But it's not working.

Does someone know the command to enable the button "Show the same image on all screens", I don't see on the bottom-left corner of the window ?

Thanks a lot !

  • How do did you block the button.What did you do last – Suici Doga Apr 12 '16 at 11:14
  • I just disable it... ^^ And now, I can't change it. – lial_slasher Apr 12 '16 at 11:16
  • But last time, I succeed to mirror my screen using the command I showed. – lial_slasher Apr 12 '16 at 11:16
  • How did you disable it? – Suici Doga Apr 12 '16 at 11:21
  • I just pressed the button. – lial_slasher Apr 12 '16 at 11:22
2

Windows+P to switch between mirrored and extended mode :)

(same shortcut as in Windows ;) )

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.