0

После обновления на ядро ​​5.3.0-40 перестала запускаться система. В режиме восстановления запускается, но не работает регулировка яркости дисплея и процессор загружен на 100%. Пока пользуюсь 5.3.0-28. Ноутбук lenovo s340-API. AMD Ryzen 3, Vega 3.

1
  • Welcome to elementary OS SE. Your participation is much appreciated. Please allow me to inform you that questions and answers posted of Stack Exchange should be in English. This doesn’t in any sense show any disrespect to any language rather for the well being of the community. Because if you post in English, people will be able to understand the situation properly and provide a better solution. Have a nice day!
    – Hasan
    Mar 17 '20 at 18:05
1

после обновления на 5.3.0-45 всё заработало))))) ура!

0

та же проблема, но у меня Убунту 18,04. 5.3.0-40 - не грузится, а предыдущее норм (5.3.0-40)

ноут такой же.

1
  • Welcome to elementary OS SE. Your participation is much appreciated. Please allow me to inform you that questions and answers posted of Stack Exchange should be in English. This doesn’t in any sense show any disrespect to any language rather for the well being of the community. Because if you post in English, people will be able to understand the situation properly and provide a better solution. Have a nice day!
    – Hasan
    Mar 17 '20 at 18:04

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.