0

подскажите что делать использовал команду alsamixer там ничего на mute не стоит но звука все равно нет, я новичок в Linux помогите пожалуйста.

  • Do you speak english? Не очень много люди говорят по рускии сюда. – Bo rislav Dec 24 '19 at 23:01
0

Also, you might want to try clicking in the "speaker" icon on the top bar of eOS and then click "Sound Settings".

Make sure your preferred and desired sound output is checked as you might have multiple outputs: enter image description here

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.