0

Within Pantheon Terminal, I can't seem to engage common Tmux resize commands by using Control+Up or Control+Down. Using Control+Right or Control+Left does work, so it seems to indicate to me that something else is binding this combination.

Is there a setting or a hidden dconf flag to unbind whatever is binding Control+Up and down?

  • You could try to disable natural copy paste gsettings set io.elementary.terminal.settings natural-copy-paste false and see if it helps – quassy Apr 4 at 22:28

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.