0

When I type a command inside Visual Studio Code's terminal the system brings out a notification that this command is complete. This is happening since I updated to Juno, when I was in Loki this was not happening. How can I disable this?

0

You can manage notifications here

io.elementary.switchboard settings://notifications

io.elementary.switchboard settings://notifications

, if you can't change it/disable it there then you should ask their support channel directly.

ref: https://code.visualstudio.com/community

Your Answer

By clicking "Post Your Answer", you acknowledge that you have read our updated terms of service, privacy policy and cookie policy, and that your continued use of the website is subject to these policies.

Not the answer you're looking for? Browse other questions tagged or ask your own question.