3

Every time that i press the "Windows" Key, this Keyboard Shortcuts pops up. There's a way to disable this?

// btw this is my first time here so I'm sorry if I ask wrong

Keyboard Shortcuts Pop UP

4

Go to Settings > Keyboard and change the default behavior for the ⌘-key to disabled.

⌘-key is the super-key or the 'windows'-key. See wikipedia for the origin of the symbol.

Your Answer

By clicking "Post Your Answer", you acknowledge that you have read our updated terms of service, privacy policy and cookie policy, and that your continued use of the website is subject to these policies.

Not the answer you're looking for? Browse other questions tagged or ask your own question.