0

I have disabled authorization after start PC. But after suspend it ask me password. How i can disable this dialogue? It must be in Settings\Power - there is enough place for it. But there only 3 options.

0

Just go System Settings \ Security & Privacy

enter image description here

PS: if developers read this! Please copy this settings to "Power" menu! Its like Keyboards and Shortcuts for switching layouts must be in one place for quick access!

Your Answer

By clicking "Post Your Answer", you acknowledge that you have read our updated terms of service, privacy policy and cookie policy, and that your continued use of the website is subject to these policies.

Not the answer you're looking for? Browse other questions tagged or ask your own question.