0

Clicking on the space between keyboard language icon and sound icon there is showing sound widget. This indicates that the icon is too long. I was trying to reinstall wingpanel.

Sound icon is too wide

1 Answer 1

0

Seems like you have disabled animations. Then GTK reserves the space for the revealer.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.